Changeset 3606 for install


Ignore:
Timestamp:
Sep 17, 2018 1:22:05 PM (3 years ago)
Author:
toby
Message:

g2conda v1.0.2: use wxpython 3.x for Python 2.7 due to gl problem

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.